平素は弊社サービスに格別のお引き立てを賜り、厚く御礼申し上げます。
メールアーカイブオプション、MAILBASEΣご利用の一部のお客様にて
以下の事象が発生しておりました。
■発生日時
2022年07月04日(月) 09:10頃~24:00
■対象サービス
CYBERCHAT アーカイブオプションご契約のお客様
Cloud Mail Security Suite Basic/Standard/Premium ご契約のお客様(メールアーカイブ)
CYBERMAIL Σ メールアーカイブオプションご契約のお客様
CYBERMAIL Σ ST メールアーカイブオプションご契約のお客様
MAILBASE Σ ご契約のお客様
損保セキュアメール コンプライアンス対策ご契約のお客様
■内容
・最終報
7月4日24時に本不具合の修正メンテナンスを実施し、復旧しました。
・第三報
本日23時~24時に本不具合の修正のメンテナンスを実施いたします。
・第二報
メール検索の遅延の原因の処理を特定することができました。
現在、開発部門にてプログラムの改修を進めております。
引き続き、状況を確認し追記にてご案内いたします。
・第一報
メール検索が遅延することがあります。
■原因
検索処理の内部プログラムに問題がありました。
■掲載日時
最終報 07/05 10:05
第三報 07/04 18:50
第二報 07/04 17:47
第一報 07/04 13:05